Установка нового шаблона по старому - Форум помощи по uCoz
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум помощи по uCoz » как создать сайт на Ucoz » ваши вопросы » Установка нового шаблона по старому (После внесения первых изменений в заголовки, шаблон плывёт)
Установка нового шаблона по старому
Дата: Суббота, 06.07.2013, 14:15 | Сообщение # 1
Группа:
начинающий
Сообщений:
2
Offline
Был выбран шаблон 957. После подобран другой, адаптированный к uCoz - Ambience. Копирую все папки с изображениями в корень. Удаляю все в таблице стилей css, на и в редакторе страниц, и на страницах - новости сайта, каталог файлов, каталог статей - в вид материалов, копирую код из документа vid_mat.txt. А в таблицу CSS - Панель управления -> Дизайн (в админбаре)-> Конструктор шаблонов (и в редактор страниц) - вставляю код из документа main.tpl. Получаю изображение. Пытаюсь внести изменения в шапку, копируя код изображения шапки и добавляя эту информацию к адресу своей страницы в браузере Google Chrom (для получения редактируемого изображения) - получаю ответ, что такой страницы нет. Далее, хочу внести текстовые изменения в названия разделов. Как только хоть одно название меняю - происходит сбой - страница плывёт. Мой сайт http://cvetuchyisad.ucoz.net/. Подскажите, где может вкрасться ошибка. Спасибо
Дата: Понедельник, 08.07.2013, 20:21 | Сообщение # 2
Группа:
Администратор
Сообщений:
501
Титул:
Знаток
Offline
Форум помощи по uCoz » как создать сайт на Ucoz » ваши вопросы » Установка нового шаблона по старому (После внесения первых изменений в заголовки, шаблон плывёт)
Страница 1 из 11
Поиск: